Which version

Fredrik Lundh fredrik at pythonware.com
Fri Sep 12 19:33:48 CEST 2008


Eric Wertman wrote:

> The subprocess module is one though

footnote: subprocess works on older versions too, and can be trivially 
installed along with your application under Python 2.2 and 2.3.

binary builds for Windows are available here:

   http://effbot.org/downloads/#subprocess

</F>




More information about the Python-list mailing list