MD6 in Python

Christian Heimes lists at
Sat Jun 6 02:17:39 CEST 2009

Aahz wrote:
> Um, what?  You mean 3.1rc1, right?  Nevertheless, my understanding is
> that 2.7 is mostly restricted to code landed in 3.1, so your second
> statement is roughly correct.

Oh, d...! Of course you are right, Aahz. As far as I can remember 2.7
will only contain backports of 3.1 features or features related to 2to3


More information about the Python-list mailing list