Using python 3 for scripting?

andrew cooke andrew at acooke.org
Sun Mar 22 19:02:37 CET 2009


mahesh wrote:
> python 2.5 is prefered;

no it is not.

andrew




More information about the Python-list mailing list