can't get python 2.5.5 to work on mac os x 10.4.11

new2Cocos bchkifa at gmail.com
Sun Apr 25 23:38:08 CEST 2010


Hi everyone,

I posted this in the cocos2d and pyglet discussion group, I thought
I'll get a response right away since my problem is quite general but I
got no response.  I hope you will help me!!! this is the original post

http://groups.google.com/group/cocos-discuss/browse_thread/thread/f8bc92498dbd48af#

best regards



More information about the Python-list mailing list