Need installer recommendation

Alan Biddle ALANBIDDLE70 at YAHOO.COM
Tue Feb 9 15:17:40 CET 2010


Thanks you very much for the suggestion.  I will give it a try.  

Since I posted the original question, I have tried PyInstaller.  I am
using Python 2.6.4, which is technically not supported, but it worked
fine for the simple programs I tried, and simple enough even for me.
;)


--
Alan



More information about the Python-list mailing list