easy_install error ...

tekion tekion at gmail.com
Mon Jan 25 04:12:02 CET 2010


I am also having another issue with easy_install,
python setup.py easy_install --find-links  thirdparty 'docutils==0.4'
running easy_install
error: Not a URL, existing file, or requirement spec:
"'docutils==0.4'"

I think both problem are related. I have setuptool version .6C11
install and I am running python 2.5 on window OS.  Is any one else
having similar issue with setuptool version .6C11?  Thanks.



More information about the Python-list mailing list