Numpy on 2.7

Dirk Nachbar dirknbr at gmail.com
Mon Sep 20 13:36:42 CEST 2010


I am trying to install Numpy on Python 2.7 but it only looks for 2.6
folder, how can I change that?

Dirk



More information about the Python-list mailing list