Numpy on 2.7

Robert Kern robert.kern at gmail.com
Mon Sep 20 16:58:18 CEST 2010


On 9/20/10 6:36 AM, Dirk Nachbar wrote:
> I am trying to install Numpy on Python 2.7 but it only looks for 2.6
> folder, how can I change that?

You should ask numpy questions on the numpy mailing list:

   http://www.scipy.org/Mailing_Lists

-- 
Robert Kern

"I have come to believe that the whole world is an enigma, a harmless enigma
  that is made terrible by our own mad attempt to interpret it as though it had
  an underlying truth."
   -- Umberto Eco




More information about the Python-list mailing list