Problem installing Pyparsing

Paul McGuire ptmcg at austin.rr.com
Sat Jul 20 23:53:50 CEST 2013


Pyparsing 2.0.1 fixes this incompatibility, and should work with all versions of Python 2.6 and later.

-- Paul



More information about the Python-list mailing list