Problem installing matplotlib 1.3.1 with Python 2.7.6 and 3.3.3 (release candidate 1)

Ned Deily nad at acm.org
Mon Nov 4 01:59:26 CET 2013


In article <21110.62791.44734.656127 at cochabamba.vanoostrum.org>,
 Piet van Oostrum <piet at vanoostrum.org> wrote:
> I tried to install matplotlib 1.3.1 on the release candidates of Python 2.7.6 
> and 3.3.3.

[...]

Please open an issue on the Python bug tracker for the Python component of 
this.

http://bugs.python.org

-- 
 Ned Deily,
 nad at acm.org




More information about the Python-list mailing list