Question about installing python and modules on Red Hat Linux 6

Michael Torrie torriem at gmail.com
Sat Nov 15 18:23:04 CET 2014


On 11/15/2014 10:13 AM, Michael Torrie wrote:
> If it's a package that won't conflict, such as Python 2.4, you can
Ahem, that should have been 3.4




More information about the Python-list mailing list