Psycopg2 package installation puzzle in Pycharm - any thoughts?

Mark Lawrence breamoreboy at yahoo.co.uk
Mon Sep 1 02:53:29 CEST 2014


On 01/09/2014 00:57, andydtaylor at gmail.com wrote:
> FYI My mac version is Mavericks 10.9.4
>

Please equip yourself with a tool that provides us with some context. 
There's not much that we can make out of the one line you give above.

-- 
My fellow Pythonistas, ask not what our language can do for you, ask
what you can do for our language.

Mark Lawrence




More information about the Python-list mailing list