Qestion

Cameron Simpson cs at zip.com.au
Sun Aug 23 09:46:11 CEST 2015


On 23Aug2015 09:28, Laura Creighton <lac at openend.se> wrote:
>In a message of Sat, 22 Aug 2015 06:53:21 -0000, ali ranjbar writes:
>>I have python version 2.4.3
>>Which version of PIL is appropriate for me and how can I add it to my systems?
>
>If you really have python 2.4.3 then you badly need a newer Python.

If he's on RedHat Linux 5 (or CentOS 5) the system Python is 2.4.3.

Cheers,
Cameron Simpson <cs at zip.com.au>

"How do you know I'm Mad?" asked Alice.
"You must be," said the Cat, "or you wouldn't have come here."


More information about the Python-list mailing list