PY3.5 and nnumpy and scipy installation problem

paul.anton.letnes at gmail.com paul.anton.letnes at gmail.com
Sun Sep 27 22:14:47 CEST 2015


Easiest way of installing is removing the python you've installed already and installing continuum's anaconda python 3.x (for x = 4 or 5). It has "batteries included" - numpy, scipy and many others! 

Paul


More information about the Python-list mailing list