Let ipython3 use the latest python3

Cecil Westerhof Cecil at decebal.nl
Sat Jan 21 06:30:50 EST 2017


I built python3.6, but ipython3 is still using the old one (3.4.5).
How can I make ipython3 use 3.6?

-- 
Cecil Westerhof
Senior Software Engineer
LinkedIn: http://www.linkedin.com/in/cecilwesterhof


More information about the Python-list mailing list