can't install/run pip (Latest version of Python)

S Lea sleadpc at gmail.com
Sun Jul 15 20:32:57 EDT 2018


 I can't seem to install the pips, DOS gives me the syntex i invalid, any
thoughts?

Thank you


More information about the Python-list mailing list