[Python-mode] 6.0.1 errors

Eric S. Johansson esj at harvee.org
Sat Aug 6 02:22:40 CEST 2011


   running 6.0.1 on xemacs 21.4.22 (cygwin)

I get these two warnings

(1) (warning/warning) Unknown req `min-colors' with options `(88)'

(2) (warning/warning) Unknown req `min-colors' with options `(88)'

ideas?




More information about the Python-mode mailing list