[PythonCE] regarding wincerapi.pyd

peng tao peng_taoo at yahoo.com
Wed Oct 26 05:08:37 CEST 2005


Hi there:
I just want to build a wincerapi.pyd but failed, what
does the building need? i have installed the WinCE
SDK, Microsoft Platform SDK for Windows Server 2003
SP1 and MSVC6.
anyway, can someone give me a copy of this?
Many thanks!
Regards 
Terry


	
		
__________________________________ 
Yahoo! Mail - PC Magazine Editors' Choice 2005 
http://mail.yahoo.com


More information about the PythonCE mailing list