[PythonCE] Reverting to PythonCE 2.3

jeffbarish jeff_barish at earthlink.net
Fri May 12 23:41:33 CEST 2006


Got it.  Thanks to everyone for the advice.  I finally figured out that I
could install Python 2.3.5 even though 2.3.4 would not install.  Everything
(including wxPython) seems to run fine with 2.3.5, although the error
message (coming from wxPython) about needing a newer comctl32.dll looks more
emphatic.  I am happy to avoid a hard reset, but glad to know that the
option is available.
--
View this message in context: http://www.nabble.com/Reverting-to-PythonCE-2.3-t1597668.html#a4366078
Sent from the Python - pythonce forum at Nabble.com.



More information about the PythonCE mailing list