[Pythonmac-SIG] Re: [Image-SIG] PIL 1.1.4 breaks Python 2.3 on Mac OS X 10.3 Panther

Bill Janssen janssen at parc.com
Thu Oct 30 23:24:26 EST 2003

Fink has a patch for PIL 1.1.4, which fixes the setup.py problem.  I
applied it and re-built, but have the same problem.  I wonder if this
is a gcc problem; the version I built (python 2.3, PIL 1.1.4) with gcc
2.95.x under Jaguar still works.


More information about the Pythonmac-SIG mailing list