[PyVault-users] install problem in CentOS 4.2

Jun Zhang zsbrt at yahoo.com
Fri Nov 11 01:42:42 CET 2005

Hello All,

I have tried to install some of pyVault into CentOS 4.1 before. But I got some
error message. Yesterday, I install CentOS 4.2 into my computer again. It's
totally new install, rather than upgrade to. I selected to install
'Everything'. Then I update the system using the default CentOS yum repos.
Okay, I have a clean system now.

After that, I installed the pyVault config rpm
and tried to update the system. Unfortunately, I got the error message as same
as before. (The error message has been attachment with this e-mail).

Anybody can help me? Many thanks.

Best Wishes,
 Jun Zhang
11/11/2005 11:20

Yahoo! FareChase: Search multiple travel sites in one click.
-------------- next part --------------
An embedded and charset-unspecified text was scrubbed...
Name: pyvault-error.txt
Url: http://mail.python.org/pipermail/pyvault-users/attachments/20051110/4633112e/pyvault-error.txt

More information about the PyVault-users mailing list