[PyVault-users] yum2.4 on fc3?

Jeff Pitman symbiont at berlios.de
Thu Oct 20 12:07:39 CEST 2005

On Thursday 20 October 2005 16:57, Ivan Cheniot wrote:
> I'm on fc3 to
> can you tell me how you've installed yum 2.4.0 and python 2.4.1
> have you used rpms or sources?
> have you installed deps?

Try the Config RPM:



$ yum update

If something breaks, let me know.


More information about the PyVault-users mailing list