[PyVault-users] yum2.4 on fc3?

Jeff Pitman symbiont at berlios.de
Thu Oct 20 16:33:59 CEST 2005


On Thursday 20 October 2005 21:37, Ivan Cheniot wrote:
> I think it's a bug from yum
> Does I need to install all the deps with rpm?

Please try:

$ yum install python23 python23-devel

Then:

$ yum update

What version of yum do you currently have? yum 2.2.x?

thanks,
-- 
-jeff


More information about the PyVault-users mailing list