[spambayes-bugs] [ spambayes-Bugs-833861 ] invalid configuration

SourceForge.net noreply at sourceforge.net
Fri Oct 31 15:20:19 EST 2003


Bugs item #833861, was opened at 2003-10-31 12:20
Message generated for change (Tracker Item Submitted) made by Item Submitter
You can respond by visiting: 
https://sourceforge.net/tracker/?func=detail&atid=498103&aid=833861&group_id=61702

Category: Outlook
Group: Outlook 008
Status: Open
Resolution: None
Priority: 5
Submitted By: james pepper (pepperink)
Assigned to: Mark Hammond (mhammond)
Summary: invalid configuration

Initial Comment:
I am using Outlook 2000, on a new Dell, with XP.

When I first installed version "081" of Spambayes, it 
worked flawlessly, and beautifully, too.

Then it suddenly gave me the error "invalid 
configuration" and "you must configure spam folder." 
When I attempted to run the "configuration manager," 
nothing happened. 

I have tried the suggestions in the troubleshooting page. 
I have uninstalled Spambayes and reinstalled. I installed 
the previous version. I installed Outlook 2003 (don't like 
it much). Uninstalled Outlook 2003 and reinstalled 
Outlook 2000. 

Always with the same result. (Also, the "junk e-mail" 
folder is not created during installation.)

Spambayes is a great program. I hope you can help me 
make it work!

james pepper, California Central Coast
jaypea at earthlink.net

----------------------------------------------------------------------

You can respond by visiting: 
https://sourceforge.net/tracker/?func=detail&atid=498103&aid=833861&group_id=61702



More information about the Spambayes-bugs mailing list