[spambayes-bugs] [ spambayes-Bugs-1243175 ] Delete as spam button has no effect

SourceForge.net noreply at sourceforge.net
Mon Jul 25 03:30:27 CEST 2005


Bugs item #1243175, was opened at 2005-07-23 04:02
Message generated for change (Comment added) made by anadelonbrin
You can respond by visiting: 
https://sourceforge.net/tracker/?func=detail&atid=498103&aid=1243175&group_id=61702

Please note that this message will contain a full copy of the comment thread,
including the initial issue submission, for this request,
not just the latest update.
Category: Outlook
Group: 1.0.4
>Status: Pending
Resolution: None
Priority: 5
Submitted By: Chris (chrisgriffith)
Assigned to: Nobody/Anonymous (nobody)
Summary: Delete as spam button has no effect

Initial Comment:
The 'Delete as spam' button does not operate, but 
spambayes manager etc buttons do work. And the 
program still separates spam. Had tried deleting 
toolbars and outcmd.dat as recommended, but neither 
makes any difference. I am using Outlook 2003. If you 
know a solution, please post or send to 
cgriffo at tpg.com.au. 

----------------------------------------------------------------------

>Comment By: Tony Meyer (anadelonbrin)
Date: 2005-07-25 13:30

Message:
Logged In: YES 
user_id=552329

Please attach a copy of your most recent log files to this
tracker.

----------------------------------------------------------------------

You can respond by visiting: 
https://sourceforge.net/tracker/?func=detail&atid=498103&aid=1243175&group_id=61702


More information about the Spambayes-bugs mailing list