[spambayes-dev] Re: spambayes setup.py,1.30,1.31

Tony Meyer tameyer at ihug.co.nz
Mon Dec 6 04:05:41 CET 2004

> This revision broke "python setup.py install" -- checked with both 
> Python 2.3 and 2.4:

Sorry, my bad.  v1.32 should fix this (when copy & pasting code I reused a
global variable name which was not the thing to do...).


More information about the spambayes-dev mailing list