[spambayes-dev] Outlook Plug-In Bug?

Meyer, Tony T.A.Meyer at massey.ac.nz
Fri Jul 22 02:55:06 CEST 2005

> I'd be more than happy to try older versions.

Old versions are (for the moment at least) here:


(After 1.0a9 was just 1.0b1 and 1.0rc1 IIRC, which were all essentially
the same as 1.0, which you have already tried).

I would suggest trying the oldest version first.  If it has the same
problem, then it's highly likely that they all do (so every version has
had this problem), since it's unlikely that we accidentally fixed the
problem in one version, then accidentally broke it again later.


More information about the spambayes-dev mailing list