[spambayes-dev] [Spambayes] SpamBayes installation error

Mark Hammond mhammond at skippinet.com.au
Mon Jul 10 12:51:05 CEST 2006


> > Is it possible that 1.0rc2 was shipped with pywin32-202 or  
> > earlier?  If
> > there is some issue preventing an upgrade to pywin32, let me know  
> > and I'll
> > help resolve it.
> 
> It seems to me that the better question is: why is Gregg using  
> 1.0rc2  (June 26, 2004), rather than the latest stable version  
> (1.0.4, March 24, 2005)?

Ack - sorry about that - I know I *meant* to check that before mailing :)

Mark


More information about the spambayes-dev mailing list