[Spambayes] Update Python

Tsombakos, John johnt at amileasing.com
Mon Sep 27 15:03:53 CEST 2004


I wanted to update Python that Spambayes uses, from whatever version it
comes with to the latest. I had downloaded the Python installer and ran it,
but I'm pretty sure that didn't affect the runtime version that Spambayes
uses. How do I get SB to use a newer version of Python?

Thanks,

John T.

(hoping a new Python will help with Outlook freezing....)


More information about the Spambayes mailing list