[Spambayes] Mail with almost 0.00% score spam sent to Spam Folder

Jorge Juan Mastropietro JJM at artech.com.uy
Tue Aug 26 17:50:01 CEST 2008


Hello, 
When I receive mail from the same (automatic) sender it alwasys goes to
the 'Junk mail' folder
But when I see the 'Show spam clues' it shows  0% (7.71613e-005) for the
combined Score
I keep retraining these e-mails as good but they keep moving there with
the 0% score.
I also retrained with all the e-mail (spam and ham) but the 'prbolem'
persists.

Is it a problem or there is something I'm doing wrong?
Thanks por any info.

Spambayes binary 1.0.4 (March 2005)
Windows XP Version 5.1(Build 2600.xpsp_sp2_gdr.07022702254: Service Pack
2)

 <<spambayes1.log>>  <<spambayes2.log>> 

Regards,
Jorge Mastropietro
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://mail.python.org/pipermail/spambayes/attachments/20080826/1b44dadf/attachment-0001.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: spambayes1.log
Type: application/octet-stream
Size: 17444 bytes
Desc: spambayes1.log
URL: <http://mail.python.org/pipermail/spambayes/attachments/20080826/1b44dadf/attachment-0002.obj>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: spambayes2.log
Type: application/octet-stream
Size: 19867 bytes
Desc: spambayes2.log
URL: <http://mail.python.org/pipermail/spambayes/attachments/20080826/1b44dadf/attachment-0003.obj>


More information about the SpamBayes mailing list