[triangle-zpug] wing ide on 64 bit debian

Rob Lineberger rob_lineberger at med.unc.edu
Wed May 7 20:39:27 CEST 2008

You need to install the ia32-libs package via synaptic for Wing to run
on 64 bit.


On Wed, 2008-05-07 at 14:29 -0400, jim white wrote:
> I have started to use Wing IDE Personal, but it doesn't install on our 
> Debian AMD64 server. Is there a way to get it to run on a 64-bit Linux 
> install?
> Jim White
> _______________________________________________
> triangle-zpug mailing list
> triangle-zpug at starship.python.net
> http://starship.python.net/mailman/listinfo/triangle-zpug

More information about the TriZPUG mailing list