[Tutor] which version do i have and how do i change it

Lisi lisi.reisz at gmail.com
Tue Aug 16 22:35:55 CEST 2011

On Tuesday 16 August 2011 17:06:42 Alan Gauld wrote:
> It can be hard to tell, sometimes distro designers just think something
> is useful.

lisi at Tux:~$ aptitude why python
i   reportbug Depends python (>= 2.5)
lisi at Tux:~$



More information about the Tutor mailing list