Hi<br>
When I tried&nbsp; to install activestate python(.net implementation of python) to my visual studio 2003.<br>
It gives me this error message:<br>
----------------------------------------------------------------------------------------------------<br>
The Visual Python Installer found an installation of Python 2.4, <br>
but it also requires the win32 extensions.<br>
----------------------------------------------------------------------------------------------------<br>
what's&nbsp; the problem? <br>-- Mohammad<br>do you Python?!!