[4suite] Re: [XML-SIG] Python 1.5 support with PyXML 0.6.2/4Suite0.9.2

Martin v. Loewis martin@loewis.home.cs.tu-berlin.de
Fri, 17 Nov 2000 23:11:42 +0100

> Uche, please note that people using both your great libs and Zope HAVE TO
> keep on using Python 1.5.2 !

Sure. But do they *also* need to produce ISO-8859-x output from
PrettyPrint? If so, for what values of x?