[XML-SIG] Changes in pyexpat.c

Martin v. Loewis martin@loewis.home.cs.tu-berlin.de
Wed, 27 Sep 2000 20:40:50 +0200

> I don't understand.  Are we encouraging them to install the latest
> PyXML?  If so, how can they move to Py 2.0 at their own pace if the
> most recent PyXML requires Py 2.0?

By making the latest PyXML work with 1.5.2. If that is not feasible,
then we should not encourage them to install that, of course - PyXML
0.6.0 carries warnings that it won't work with 1.5.2.