[XML-SIG] Problem

Juergen Hermann Juergen Hermann" <jh@web.de
Fri, 21 Jun 2002 08:38:18 +0200

On Thu, 20 Jun 2002 23:40:05 -0600, Matt Gushee wrote:

>The usual reason for this error is that you don't have the Distutils
>package installed. And the usual reason for *that* is that you have an
>old version of Python, say, 1.5.2.

The other very usual reason is the broken Debian packaging which puts di=
into a *-dev* package.

Ciao, J=FCrgen