[XML-SIG] problem installing PyXML-0.7.1 and PyXML-0.8.1

Martin v. L÷wis martin@v.loewis.de
22 Jan 2003 17:25:15 +0100


LDC - Pablo Endres Lozada <epablo@ldc.usb.ve> writes:

> 	It wasn't marked so, but I changed it and obtained the
> 	same result

I still have no idea. Can you tell whether your Python installation
supports dynamic loading of extension modules? What is the result of
imp.get_suffixes()?

Regards,
Martin