[XML-SIG] pyxml build for 2.5 FINAL

"Martin v. Löwis" martin at v.loewis.de
Sat Sep 30 00:56:47 CEST 2006

Paul Watson schrieb:
> I woud like to use pyxml with Python 2.5.  My existing code is
> working under Python 2.4.  How can I get pyxml for Python 2.5?

You should be able to build PyXML yourself from the latest
source release. Notice that PyXML is no longer maintained, though.


More information about the XML-SIG mailing list