[XML-SIG] Can't compile pyxml 0.8.4 with cygwin / windows

Andrew Diederich andrewdied at gmail.com
Wed Apr 11 15:12:59 CEST 2007

On 4/11/07, Luis Miguel Morillas <morillas at gmail.com> wrote:
> I've built and uploaded
> http://platea.pntic.mec.es/~jmorilla/python/PyXML-0.8.4.win32-py2.5.exe

Luis, that did the trick!  ZSI 2.0 still requires PyXML, which is the
only reason I was still trying to build it for Python 2.5.

Thanks for the help, it's much appreciated.

Andrew Diederich

More information about the XML-SIG mailing list