Stefan Behnel stefan_ml at behnel.de
Fri Jan 15 19:19:25 CET 2010

ryan murphy, 15.01.2010 16:34:
> When I try to build pyXML in ubuntu 9.10 I get the following error
> 'gcc' failed with error status 1.

Please provide a complete error report. The above line is meaningless.

Also note that PyXML is no longer maintained. If you are looking for a
state-of-the-art XML library, use ElementTree or lxml.


More information about the XML-SIG mailing list