[XML-SIG] Error instaling PyXML on Ubuntu 9.10

Stefan Behnel stefan_ml at behnel.de
Thu Mar 11 21:15:55 CET 2010

Humberto Yances, 11.03.2010 20:13:
> I'm trying to install PyXML 0.8.4 on Ubuntu 9.10

Why would you want to do that? PyXML has been unmaintained for years.

What are you trying to do with it?


More information about the XML-SIG mailing list