[Distutils] more easyinstall error messages - haha

Tarek Ziadé ziade.tarek at gmail.com
Thu Jun 18 11:52:02 CEST 2009

On Thu, Jun 18, 2009 at 11:42 AM, David Lyon<david.lyon at preisshare.net> wrote:
> Why can't Distutils check that a package will work on multiple python
> versions before uploading it?

you mean before uploading a distribution at pypi ? how do you automate that ?

More information about the Distutils-SIG mailing list