[docs] [issue9061] cgi.escape Can Lead To XSS Vulnerabilities

Georg Brandl report at bugs.python.org
Mon Aug 2 20:33:30 CEST 2010

Georg Brandl <georg at python.org> added the comment:

Applied doc patch to 2.6 in r83539.

nosy: +georg.brandl
priority: release blocker -> critical
versions:  -Python 2.5, Python 2.6

Python tracker <report at bugs.python.org>

More information about the docs mailing list