[Mailman-Users] 1.0b5 problem!

Luke luke at indy.net
Tue Jul 28 17:29:41 CEST 1998

Hello. . .i just installed Mailman 1.0b5 on my MkLinux box (1.0b4 was
working fine) and I get the following error when trying to access any of
the CGI stuff. . .any ideas?

luke at indy.net
"Celebrate we will because life is short but sweet for certain"---Two Step

More information about the Mailman-Users mailing list