[Mailman-Users] Upgrading

Jim McKay james.mckay at yale.edu
Mon Aug 2 21:16:49 CEST 1999

I'm running Mailman v 1.0rc1 on a SUSE 5.3 Linux system.  Once I have
downloaded and g-unzipped  the distribution file, what steps need to be
performed to upgrade to Mailman v 1.0rc3?


Jim McKay

More information about the Mailman-Users mailing list