[Mailman-Users] recent mailman security problem - fixed in 2.1prerelease?

Tom Perrine tep at SDSC.EDU
Wed Dec 12 23:30:47 CET 2001

Is the security problem that prompted the 2.0.8 mailman release
applicable to the 2.1 prerelease versions?

I've been running one of the 2.1 alphas, do I need to

Tom E. Perrine (tep at SDSC.EDU) | San Diego Supercomputer Center 
http://www.sdsc.edu/~tep/     | Voice: +1.858.534.5000
"The French are glad to die for love..."  - Moulin Rouge

More information about the Mailman-Users mailing list