[Mailman-Users] Installing mailman

Enriko Groen enriko.groen at netivity.nl
Fri Jul 6 09:38:18 CEST 2001

>-----Original Message-----
>From: Mariela Rocha [mailto:mrocha at rec.utn.edu.ar]

>checking Python version... ./configure: /usr/local/bin/Python-1.5.2: cannot
>***** /usr/local/bin/Python-1.5.2 is too old (or broken)
>***** Python 1.5.2 or newer is required
>Whats happened?? whats fails??

What has happened? Don't know...
What fails? Right what it says... Python is broken... And before that it
says... cannot execute...

Check on execution flags of Python files. Maybe reconfigure/reinstall
Enriko Groen, Hosting manager
netivity bv   www.netivity.nl   enriko.groen at netivity.nl
038 - 850 1000   van nagellstraat 4      8011 eb  zwolle

More information about the Mailman-Users mailing list