[Mailman-Users] python 1.4

Jeff purplenachos at yahoo.com
Fri Aug 1 22:33:29 CEST 2003


My host has Python 1.4 only installed and in the
mailman site, it says that Python 1.5 is required. Is
there any way I can get mailman running with only
Python 1.4? or what parts of the source require Python
1.5 I can disable?


Do you Yahoo!?
Yahoo! SiteBuilder - Free, easy-to-use web site design software

More information about the Mailman-Users mailing list