[Mailman-Users] Mailman Novice

Verma, Nitin (GECP, OTHER, 529706) NITIN.VERMA at APPL.GE.COM
Fri Jun 13 17:31:26 CEST 2003

I have just install Python-2.2.3

But it fails

-- README.LINUX Says use python-devel.

If you are right the I should have no problems .. or I have use some more
option to configure my make!
i just used --prefix.

More information about the Mailman-Users mailing list