[Mailman-Users] Re: Re: redhat 9 mailman rpm broken?

Paul Kleeberg paul at fpen.org
Thu May 22 04:38:48 CEST 2003

I have not been following your discussion but I thought you might not 
be aware of a RedHat support forum for RH9 aka "Shrike."  It seems well 
hidden.  You can find our more info about it on 
https://www.redhat.com/mailman/listinfo/shrike-list.  Archives for the 
past 3 months are available.  Not searchable online but you can 
download them and search them with your favorite tool.  I apologize if 
I am stating the obvious.

[another] Paul
Paul Kleeberg
paul at fpen.org

On Wednesday, May 21, 2003, at 02:27 AM, Eliot James Ormond Stock wrote:
> [snip]
> Eliot wrote:
>> further to the below, I have the same problem on Redhat 9.0. But I 
>> don't think
>> it's a broken dependency on a python rpm, because I have the following
>> installed  already:
>> [root at czss i386]# rpm -qa | grep python
>> python-2.2.2-26
>> python-optik-1.4-2
>> python-devel-2.2.2-26
>> rpm-python-4.2-0.69
>> mod_python-3.0.1-3
> [snip]

More information about the Mailman-Users mailing list